顶部左侧

通达信宁波高手指标公式今日股票

2020-02-29 14:19:59 阅读()
导读:A09:=REF(量,A08);
趋势:IF((量 = A01),量,A09),LINETHICK2,COLORRED;
盘整天数:BARSLAST((A01 0)),LINETHICK0,COLORMAGENTA;
量价同行:IF(趋势 量,趋势,DRAWNULL),COLORCY
A09:=REF(量,A08);
趋势:IF((量 = A01),量,A09),LINETHICK2,COLORRED;
盘整天数:BARSLAST((A01 0)),LINETHICK0,COLORMAGENTA;
量价同行:IF(趋势 量,趋势,DRAWNULL),COLORCYAN,LINETHICK2;
{股旁网-股票公式网站 www.GUpang.com}
A0D:=((((REF(量, 1.000) = REF(趋势, 1)) AND (量 = REF(量, 1))) AND (量 = 动量)) AND (REF(量, 1) = REF(量, 2)));
量价突破选股:IF(((((量 = 趋势) AND (CLOSE REF(CLOSE, 1))) AND (量 REF(量, 1))) AND (REF(A08, 2) 0)), 888,0),LINETHICK0;
量价同行选股:IF((量 = 趋势), 888,0)LINETHICK0;
量价背离选股:IF((REF(((动量 REF(动量,1)) AND (MA(CLOSE, 5) REF(MA(CLOSE, 5), 1))), 1) AND 量价突破选股), 888,0),LINETHICK0;
再次上攻选股:IF(A0D, 888,0),LINETHICK0;
DRAWICON(量价突破选股 0,量,9);
DRAWICON(A0D 0,量,6);
DRAWTEXT(再次上攻选股 0,(量*0.7),'再次上攻'),COLORMAGENTA;
DRAWTEXT(量价背离选股 0,(量*1.149),'背离后上攻'),COLORGREEN;
DRAWTEXT(量价突破选股 0,(量*0.699),'上攻'),COLORCYAN;

通达信宁波高手指标公式的选股公式如下:

免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台