顶部左侧

通达信均线格格主图指标公式今日股票

2020-02-29 14:23:10 阅读()
导读:LL:=REF(CLOSE,2);
MM:=((SMA(MAX((CLOSE - LL),0),6,1) / SMA(ABS((CLOSE - LL)),6,1)) * 100);
DB:=IF(((MM REF(MM,1)) AND (MM 79)),MM,0);
{股旁网-股票公式网站 www.G
LL:=REF(CLOSE,2);
MM:=((SMA(MAX((CLOSE - LL),0),6,1) / SMA(ABS((CLOSE - LL)),6,1)) * 100);
DB:=IF(((MM REF(MM,1)) AND (MM 79)),MM,0);
{股旁网-股票公式网站 www.GUpang.com}
DRAWTEXT(CROSS(X,Y),(HIGH * 1.05),'绝对快逃'),LINETHICK2,COLORFF6699;
DRAWICON(DB,(HIGH * 1.005),2);
DRAWTEXT(DB,(HIGH * 1.05),'快逃'),LINETHICK2,COLORFF6699;
VAR1:=MA(CLOSE,30);
海底: VAR1-2*STD(CLOSE,60),,LINETHICK2;
水平面: MA(CLOSE,60),POINTDOT;
天际: VAR1+2*STD(CLOSE,60),;
FLY1:= MA(CLOSE,5),;
FLY2:= MA(CLOSE,10),;
VAR2:=CROSS(MA(CLOSE,5),MA(CLOSE,30));
DRAWICON(VAR2,LOW-LOW*0.01,1);
DRAWTEXT(VAR2 AND CLOSE MA(CLOSE,250),LOW-LOW*0.02,' 少量买 '),COLORYELLOW;
DRAWTEXT(VAR2 AND CLOSE =MA(CLOSE,60) AND CLOSE =MA(CLOSE,250),LOW-LOW*0.02,' 半仓买'),COLORYELLOW;
DRAWTEXT(VAR2 AND CLOSE MA(CLOSE,60),LOW-LOW*0.02,' 全仓买 '),COLORYELLOW;

通达信均线格格主图指标公式的选股公式如下:

免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台